<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"oly",
grpId2:window.location.hostname,
grpId3:"politics_government",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>There’s a reason sexual assault allegations tend to come in waves | The Olympian</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="copyright" content="http://www.mcclatchydc.com/news/politics-government/article108241997.html"/>
<meta name="keywords" content="sexual assault, rape, rapist, assaulter, donald trump, trump, bill cosby, cosby, roger ailes, ailes, allegations, president, presidential election, Kristin Anderson, jessica leeds, rachel crooks, natasha stoynoff, people, new york times, washington post"/>
<meta name="news_keywords" content="sexual assault, rape, rapist, assaulter, donald trump, trump, bill cosby, cosby, roger ailes, ailes, allegations, president, presidential election, Kristin Anderson, jessica leeds, rachel crooks, natasha stoynoff, people, new york times, washington post"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Multiple studies show that if someone has committed sexual assault once, they’re more likely to do so again."/>
<meta name="title" content="There’s a reason sexual assault allegations tend to come in waves | The Olympian"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/politics-government/article108242412.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/politics-government/article108242412.html"/>
<meta property="og:title" content="There’s a reason sexual assault allegations tend to come in waves"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.theolympian.com/news/politics-government/article108242412.html"/>
<meta property="og:description" content="Multiple studies show that if someone has committed sexual assault once, they&rsquo;re more likely to do so again."/>
<meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/LANDSCAPE_1140/AP_16288025852758"/>
<meta property="og:site_name" content="theolympian"/>
<meta property="fb:app_id" content="288795084488080"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="theolympian">
<meta name="twitter:title" content="There’s a reason sexual assault allegations tend to come in waves">
<meta name="twitter:description" content="Multiple studies show that if someone has committed sexual assault once, they&rsquo;re more likely to do so again.">
<meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/LANDSCAPE_1140/AP_16288025852758">
<meta name="msapplication-TileImage" content="http://www.theolympian.com/static/theme/theolympian/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.theolympian.com/static/theme/theolympian/base/ico/favicon.png">
<link href="http://www.theolympian.com/static/theme/theolympian-2020/base/css/main-1.0.92-6b13ae8.css?sVer=1.0.92-6b13ae8" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.theolympian.com/static/js/html5shiv.js?sVer=1.0.92-6b13ae8"></script>
<script src="http://www.theolympian.com/static/js/respond.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.92-6b13ae8"></script>
<![endif]-->
<script>var z='premium';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='mobilesite'};var categoryMeta = document.createElement("meta");categoryMeta.setAttribute("name", "__sync_contentCategory");categoryMeta.setAttribute("content", z);document.getElementsByTagName('head')[0].appendChild( categoryMeta );</script>
<script type="text/javascript" src="https://www.syncaccess.net/mc/oly/api/scripts/syncwall"></script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/jquery-1.10.2.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript">var mi_jQuery_ref=jQuery;</script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.theolympian.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.92-6b13ae8',
'marketInfo.logoAltText':'The Olympian',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840259,840260,844454',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Lacey, Tumwater, Tenino, Yelm, Rochester, Grand Mound, Steamboat Island, Shelton, Rainier, Bucoda, Hawks Prairie, Nisqually',
'marketInfo.staticDirectory':'theolympian',
'marketInfo.state_abbreviation':'WA',
'publication.domain':'TheOlympian.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'theolympian',
'facebook.app.id':'288795084488080',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869326,869325',
'marketInfo.careerbuilder.lr':'CBGA_TON',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheOlympian.com. The Olympian and TheOlympian.com also provide South Sound, and Olympia, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values',
'marketInfo.CarsAFF':'olympian',
'accuweather.locationString':'Olympia',
'marketInfo.Jobslr':'CBGA_TON',
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.phone':'800-905-0296',
'marketInfo.sourcelevel':'politicsgovernment',
'pressPlus.zone':'jREQiTf7Ic2TqBFswY-EA_',
'marketInfo.zipcode':'98506',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'theolympian',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'theolympian',
'marketInfo.JobsSEO':'The Olympian and TheOlympian.com serve the people of Olympia, Washington and South Sound with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Washington',
'cs.circ_phone':'800-905-0296',
'marketInfo.siteId':'38',
'marketInfo.county':'Thurston County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'',
'marketInfo.name':'The Olympian',
'marketInfo.location':'Olympia',
'marketInfo.region':'South Sound',
'marketInfo.JobsSiteID':'GA_TON',
'marketInfo.code':'OLY',
'cs.circ_url':'http://www.theolympian.com/myaccount',
'marketInfo.market_identifier':'OLY.site_theolympian',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'WA,US',
'financialContent.account':'theolympian',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Olympia',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:OLYMPIATJ',
'marketInfo.street_address':'111 Bethel Street NE, Olympia, WA 98506',
'accuweather.locationKey':'331418',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Olympia',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 108242412";
mistats.pagename="Story: 108242412|Therersquos a reason sexual assault allegations tend to come in waves";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="Politics & Government";
mistats.contentsource="NewsDesk_MCC|By Kate Irbykirbymcclatchycom";
mistats.pubdate="2016/10/14";
mistats.moddate="2016/10/14 H11";
mistats.keywords="sexual assault rape rapist assaulter donald trump trump bill cosby cosby roger ailes ailes allegations president presidential election Kristin Anderson jessica leeds rachel crooks natasha stoynoff people new york times washington post";
</script>
<script type='text/javascript' src='http://media.theolympian.com/misites/oly/theolympian.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=19126&action=100&segment=theolympianros&m=1&sifi_tuid=4025"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=19126&action=100&segment=theolympiannews&m=1&sifi_tuid=4025"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=19126&action=100&segment=theolympianpolitics&m=1&sifi_tuid=4025"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="vRoZyog75kX2F8hfY0fTolIzBSS6XdGOltiXVwvBfYI"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="108242412" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.theolympian.com/" target="_top"><img src="http://www.theolympian.com/static/images/theolympian/logo-lg.png" alt="The Olympian | TheOlympian.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="108242412"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="http://www.theolympian.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="http://www.theolympian.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="http://theolympian.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/plus/#navlink=subnav">Plus</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="http://www.southsoundnie.com/#navlink=subnav">Newspaper in Education</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/local/obituaries/#navlink=subnav">Death Notices</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/local/military/#navlink=subnav">Military News</a></li>
<li><a href="http://www.legacy.com/obituaries/theolympian/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/politics-government/#navlink=subnav">Politics &amp; Government</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
<li><a href="/news/local/watchdog#navlink=subnav">Watchdog</a></li>
<li><a href="/weather#navlink=subnav">Weather</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
<li><a href="http://preps.thenewstribune.com/#navlink=subnav">Preps Stats</a></li>
<li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
<li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
<li><a href="/sports/soccer/mls/sounders-fc/#navlink=subnav">Sounders</a></li>
<li><a href="/sports/college/pac-12/university-of-washington/#navlink=subnav">UW Huskies</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/announcements-celebrations/#navlink=subnav">Announcements</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.theolympian.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://calendar.theolympian.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/outdoors/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Outdoors <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/outdoors/hunting-fishing/#navlink=subnav">Fishing</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=navbar">
Local Deals
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Olympian/?utm_source=Olympian&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/Washington/Olympia#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://olympian.adperfect.com/#navlink=navbar">
Place An Ad
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.theolympian.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="108242412"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="108242412"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</h1>
<p
class="published-date">
October 14, 2016 10:20 AM
</p>
<h1
class="title">
There&rsquo;s a reason sexual assault allegations tend to come in waves
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29507587"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29507587">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29507587,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_320/AP_16288025852758" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_480/AP_16288025852758" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_640/AP_16288025852758" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_768/AP_16288025852758" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_960/AP_16288025852758" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/rry1dt/picture108242407/ALTERNATES/FREE_1140/AP_16288025852758" data-width-1140></span>
<img alt="Republican presidential candidate Donald Trump arrives to speak at a campaign rally on Thursday in Cincinnati, Ohio." title="Republican presidential candidate Donald Trump arrives to speak at a campaign rally on Thursday in Cincinnati, Ohio." />
<div class="caption">
<span class="caption-text">
Republican presidential candidate Donald Trump arrives to speak at a campaign rally on Thursday in Cincinnati, Ohio.
</span>
<span class="photographer">Evan Vucci</span>
<span class="credits">AP</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Kate Irby</span></p><p><span class="ng_byline_credit">kirby@mcclatchy.com</span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.theolympian.com/news/politics-government/article108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=There%e2%80%99s%20a%20reason%20sexual%20assault%20allegations%20tend%20to%20come%20in%20waves&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&body=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html&title=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html&description=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fpolitics-government%2frry1dt%2fpicture108242407%2fALTERNATES%2fLANDSCAPE_1140%2fAP_16288025852758"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.theolympian.com/news/politics-government/article108242412.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90480" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-23921545-108242412"
>
<p>Bill Cosby, Roger Ailes and Donald Trump are all powerful men who had been in the public eye for years, when suddenly a woman’s allegations of sexual misconduct brought other accusations into the spotlight. </p><p>This pattern is common, not only because accusers feel safer sharing their stories <a href="https://hbr.org/2016/08/how-unusual-is-the-roger-ailes-sexual-harassment-case" target="_blank" title="">once an allegation is public</a>, but also because multiple studies show that if someone has committed sexual assault once, they’re more likely to do so again. </p><p>Kristin Anderson told the Washington Post for a story published Friday that <a href="https://www.washingtonpost.com/politics/woman-says-trump-reached-under-her-skirt-and-groped-her-in-early-1990s/2016/10/14/67e8ff5e-917d-11e6-a6a3-d50061aa9fae_story.html?lkjg" target="_blank" title="">Trump groped her under her skirt</a> in the early 1990s. Her account follows those of <a href="http://www.nytimes.com/2016/10/13/us/politics/donald-trump-women.html?_r=0" target="_blank" title="">Jessica Leeds, Rachel Crooks</a> and <a href="http://people.com/politics/donald-trump-attacked-people-writer/" target="_blank" title="">Natasha Stoynoff</a>, who accused Trump of assault in stories published earlier this week. Trump has denied each incident. Leeds, 74, said he groped her in the first-class cabin of an airplane three decades ago. Crooks and Stoynoff both say he kissed them without warning and without consent in 2005, the same year Trump married current wife Melania Trump.</p><p>An anonymous woman has also <a href="https://www.theguardian.com/us-news/2016/oct/12/donald-trump-jeffrey-epstein-alleged-rape-lawsuit" target="_blank" title="">filed a lawsuit accusing Trump of raping her</a> when she was 13, and Trump denies that as well. A judge has scheduled an initial status conference for that lawsuit on Dec. 16 in a New York district court.</p><h3>Repeat offenders<span class="ng-command" data-value="252"> </span></h3><p>In a survey of college-aged men, <a href="http://nymag.com/scienceofus/2015/01/lots-of-men-dont-think-rape-is-rape.html" target="_blank" title="">one-third said they would force a woman to have intercourse</a> if there were no consequences. When that act was referred to as “rape,” the number of men dropped to 14 percent. </p><p>There is little research on serial sexual assaulters, but a study on <a href="http://cad.sagepub.com/content/28/3/450.abstract" target="_blank" title="">undetected </a><a href="http://cad.sagepub.com/content/28/3/450.abstract" target="_blank" title="">recidivism in convicted rapists</a> found two-thirds of 83 rapists had previously been convicted of sexual assault.</p><p>The rapists studied also had an average of three convictions on record, and they admitted to an average of five similar offenses for which they were never apprehended. However, the study’s authors said this is “at best a very conservative estimate.” The authors said the more likely average number was 14 undetected sexual offenses.</p><p>“Generally and not surprisingly based on prior work in violence and sexual violence in particular, prior engagement in sexual assault predicted future engagement in sexual assault,” the authors wrote.</p><p>For Cosby and Ailes, the allegations permanently damaged their careers. Trump has suffered a <a href="http://www.realclearpolitics.com/epolls/2016/president/us/general_election_trump_vs_clinton_vs_johnson_vs_stein-5952.html" target="_blank" title="">large dip in polls</a> following a leaked <a href="https://www.washingtonpost.com/politics/trump-recorded-having-extremely-lewd-conversation-about-women-in-2005/2016/10/07/3b9ce776-8cb4-11e6-bf8a-3d26847eeed4_story.html" target="_blank" title="">video of him talking about kissing and groping women</a> without their consent, but it’s unclear how the allegations will affect his future.</p><p>“I just start kissing them,” Trump said to Billy Bush in the video published by The Washington Post. “It’s like a magnet. Just kiss. I don’t even wait. And when you’re a star, they let you do it. You can do anything.”</p><h3>Traditional gender roles<span class="ng-command" data-value="252"> </span></h3><p>Another study looking at <a href="http://jiv.sagepub.com/content/20/10/1325.abstract" target="_blank" title="">who is most at risk of committing sexual assault</a> had the same conclusion: The best indicator of whether someone will commit sexual assault in the future is if they have assaulted someone in the past.</p><p>That study also tried to analyze personality indicators, and researchers found sexually aggressive men were more likely to believe in traditional gender roles.</p><p>The authors suggest that believing in traditional gender roles may affect how men interpret token resistance, defined as saying no to a person even though you actually intend to engage in sexual activity with them. Men who reported experiencing token resistance from a partner were three times more likely to behave in a sexually aggressive manner in the future.</p><p>“It may be that men who are sexually aggressive expect women to refuse sexual activity for reasons related to social norms, such as not wanting to appear ‘easy,’<span class="ng-command" data-value="133">&nbsp;</span>” the study reads. “In addition, this may also be related [to] how they view their own role in heterosexual relationships. Perpetrators may believe that their role consists of persuading women to engage in sexual activity.”</p><p>Donald Trump has <a href="https://www.buzzfeed.com/andrewkaczynski/donald-trump-thinks-men-who-change-diapers-are-acting-like-t?utm_term=.fuyba5qw#.nkQEd6Wq" target="_blank" title="">implied in past interviews</a> that men who change the diapers of their children “act like the wife,” and that he expects to act like the breadwinner of his family while his wives have taken care of the kids.</p><p>“I mean, I won’t do anything to take care of them. I’ll supply funds and she’ll take care of the kids. It’s not like I’m gonna be walking the kids down Central Park,” Trump said.</p><p>He also said “putting a wife to work is a very dangerous thing,” in a <a href="http://time.com/4354867/donald-trump-working-wife/" target="_blank" title="">1994 interview with ABC News</a>.</p><p>Trump has said multiple times his comments to Billy Bush in the video were just “locker room talk.” In the second presidential debate, he denied ever committing sexual assault, which is what at least two women said prompted them to come forward.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-23921545-108242412 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-23921545-108242412").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-23921545-108242412").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-23921545-108242412").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90480" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="108242412"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108242412"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108242412"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108242412"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.theolympian.com/news/politics-government/article108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=There%e2%80%99s%20a%20reason%20sexual%20assault%20allegations%20tend%20to%20come%20in%20waves&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&body=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html&title=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html&description=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fpolitics-government%2frry1dt%2fpicture108242407%2fALTERNATES%2fLANDSCAPE_1140%2fAP_16288025852758"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.theolympian.com/news/politics-government/article108242412.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108242412"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.theolympian.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-106476647" id="container-106476647"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-38dc2bc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-106476647-1476470187648"> <div id="video-container-106476647-1476470187648"> <div class="video-media" data-id="106476647" data-index> <div id="player-106476647-1476470187648" class="player" data-id="106476647"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.thenewstribune.com/news/politics-government/i5ujfw-Jim-Graham-talks-about-his-experiences-with-illegal-shooting-at-Capital-Forest/alternates/LANDSCAPE_560/Jim%20Graham%20talks%20about%20his%20experiences%20with%20illegal%20shooting%20at%20Capital%20Forest') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-106476647-1476470187648" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/politics-government/vvjvzh-Waddell-Creek-Homeowner-contends-with-ongoing-shooting-noise/alternates/LANDSCAPE_200/Waddell%20Creek%20Homeowner%20contends%20with%20ongoing%20shooting%20noise" alt="Waddell Creek homeowner contends with ongoing shooting noise"> <span class="duration">2:07</span> </div> <div class="media-desc"> <h4 class="video-title">Waddell Creek homeowner contends with ongoing shooting noise</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/politics-government/election/4dh8m1-Hillary-or-the-Donald-Which-mask-will-you-wear/alternates/LANDSCAPE_200/Hillary%20or%20the%20Donald%3A%20Which%20mask%20will%20you%20wear-" alt="Hillary or the Donald: Which mask will you wear? "> <span class="duration">1:33</span> </div> <div class="media-desc"> <h4 class="video-title">Hillary or the Donald: Which mask will you wear? </h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/u4ayr1-gov_forum_thumb.jpg/alternates/LANDSCAPE_200/gov_forum_thumb.jpg" alt="Candidates for governor speak at Asian Pacific meeting"> <span class="duration">2:36</span> </div> <div class="media-desc"> <h4 class="video-title">Candidates for governor speak at Asian Pacific meeting</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/politics-government/1cjq7u-Protestors-March-at-Trump-Everett-Rally/alternates/LANDSCAPE_200/Protestors%20March%20at%20Trump%20Everett%20Rally" alt="Protestors March at Trump Everett Rally"> <span class="duration">0:31</span> </div> <div class="media-desc"> <h4 class="video-title">Protestors March at Trump Everett Rally</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/xy0ray-castro.jpg/alternates/LANDSCAPE_200/castro.jpg" alt="Secretary of HUD Julian Castro talks in Fife about youth homelessness"> <span class="duration">1:35</span> </div> <div class="media-desc"> <h4 class="video-title">Secretary of HUD Julian Castro talks in Fife about youth homelessness</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/v8jqcz-01UnderBridge.JPG/alternates/LANDSCAPE_200/01UnderBridge.JPG" alt="$20 vehicle tab would pay Thurston County road and bridge projects"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">$20 vehicle tab would pay Thurston County road and bridge projects</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/t2g66m-lege_30th_Hickel_thumb.jpg/alternates/LANDSCAPE_200/lege_30th_Hickel_thumb.jpg" alt="Teri Hickel doorbells in her Federal Way district"> <span class="duration">2:20</span> </div> <div class="media-desc"> <h4 class="video-title">Teri Hickel doorbells in her Federal Way district</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/fldfyh-lege_30th_Reeves_Thumb.jpg/alternates/LANDSCAPE_200/lege_30th_Reeves_Thumb.jpg" alt="Kristine Reeves of Federal Way runs for state House of Representatives"> <span class="duration">2:27</span> </div> <div class="media-desc"> <h4 class="video-title">Kristine Reeves of Federal Way runs for state House of Representatives</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/politics-government/election/j4a680-Washington-state-delegates-reflect-on-Democratic-National-Convention/alternates/LANDSCAPE_200/Washington%20state%20delegates%20reflect%20on%20Democratic%20National%20Convention" alt="Washington state delegates reflect on Democratic National Convention"> <span class="duration">1:23</span> </div> <div class="media-desc"> <h4 class="video-title">Washington state delegates reflect on Democratic National Convention</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/politics-government/election/afxhm1-EastOly2.JPG/alternates/LANDSCAPE_200/EastOly2.JPG" alt="East Olympia Fire District 6 says bond measure important for upgrading aging equipment"> <span class="duration">1:10</span> </div> <div class="media-desc"> <h4 class="video-title">East Olympia Fire District 6 says bond measure important for upgrading aging equipment</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/politics-government/election/c01581-1forum/alternates/LANDSCAPE_200/1forum" alt="VIDEO: Best and worst decisions made by Thurston County Commission"> <span class="duration">10:51</span> </div> <div class="media-desc"> <h4 class="video-title">VIDEO: Best and worst decisions made by Thurston County Commission</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">8 days ago</time> <h2 class="title video-title"> <a href="http://www.theolympian.com/news/politics-government/article106476647.html">Jim Graham talks about his experiences with illegal shooting at Capitol Forest</a> </h2> </div> </div> <div id="playlist-106476647-1476470187648"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.thenewstribune.com/news/politics-government/i5ujfw-Jim-Graham-talks-about-his-experiences-with-illegal-shooting-at-Capital-Forest/alternates/LANDSCAPE_200/Jim%20Graham%20talks%20about%20his%20experiences%20with%20illegal%20shooting%20at%20Capital%20Forest" alt="Jim Graham talks about his experiences with illegal shooting at Capitol Forest"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:48</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">Jim Graham talks about his experiences with illegal shooting at Capitol Forest</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.thenewstribune.com/news/politics-government/vvjvzh-Waddell-Creek-Homeowner-contends-with-ongoing-shooting-noise/alternates/LANDSCAPE_200/Waddell%20Creek%20Homeowner%20contends%20with%20ongoing%20shooting%20noise" alt="Waddell Creek homeowner contends with ongoing shooting noise"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:07</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">Waddell Creek homeowner contends with ongoing shooting noise</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.thenewstribune.com/news/politics-government/election/4dh8m1-Hillary-or-the-Donald-Which-mask-will-you-wear/alternates/LANDSCAPE_200/Hillary%20or%20the%20Donald%3A%20Which%20mask%20will%20you%20wear-" alt="Hillary or the Donald: Which mask will you wear? "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:33</span> </div> <div class="media-desc"> <time class="published-date hidden">20 days ago</time> <h4 class="title video-title">Hillary or the Donald: Which mask will you wear? </h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.theolympian.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108242412"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</h1>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article108121557.html#wgt=trending">
Puyallup lawmaker faces 44 alleged ethics violations for using state videos, photos in campaign
</a>
</h2>
</div>
</article>
<article class="news_columns_blogs media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/local/news-columns-blogs/article108148387.html#wgt=trending">
The Nose: Bow down to state Republican party chair Susan Hutchison&rsquo;s genius
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article107859122.html#wgt=trending">
Area Democrat may refuse to cast electoral vote for Clinton
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article107406992.html#wgt=trending">
Smell test: Will Initiative 732 carbon tax spike household electricity costs?
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article108070352.html#wgt=trending">
Trump once pushed for the exact opposite of the tax plan he now proposes
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108242412"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="23100" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90480"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108242412"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108242412"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="108242412"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="108242412"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.theolympian.com/" target="_top"><img src="http://www.theolympian.com/static/images/theolympian/logo-sm.png" alt="The Olympian | TheOlympian.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/theolympian">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/theolympian">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/olyphoto">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/112283714546596023375">
Google+
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/olympian/obits/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.theolympian.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/theolympian">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/theolympian">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/olyphoto">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/112283714546596023375">
Google+
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/olympian/obits/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.theolympian.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="108242412"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='108242412'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=24759&contextPath=7109-24723-24759-&pubId=49&cat=&meta=read-story&objId=108242412&type=article&title=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=24759&amp;contextPath=7109-24723-24759-&amp;pubId=49&amp;cat=&amp;meta=read-story&amp;objId=108242412&amp;type=article&amp;title=There%e2%80%99s+a+reason+sexual+assault+allegations+tend+to+come+in+waves&amp;url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle108242412.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.theolympian.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
if (typeof mi_jQuery_ref != 'undefined') {
jQuery = $ = mi_jQuery_ref;
$(document).ready(function () {
jQuery = $ = mi_jQuery_ref;
});
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.theolympian.com/static/js/wps-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.theolympian.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.theolympian.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.theolympian.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7873/cc.js?ns=_cc7873" id="LOTCC_7873"></script>
<script>_cc7873.bcp();</script>
</body>
</html>
