<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"oly",
grpId2:window.location.hostname,
grpId3:"politics_government",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<script>var z='premium';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='mobilesite'};var categoryMeta = document.createElement("meta");categoryMeta.setAttribute("name", "__sync_contentCategory");categoryMeta.setAttribute("content", z);document.getElementsByTagName('head')[0].appendChild( categoryMeta );</script>
<script type="text/javascript" src="https://www.syncaccess.net/mc/oly/api/scripts/syncwall"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Russia ties are deep with Donald Trump&#039;s commerce secretary pick | The Olympian</title>
<meta name="copyright" content="http://www.mcclatchydc.com/news/politics-government/article121981259.html"/>
<meta name="keywords" content="Trump, Peotus, cabinet, commerce, putin, Ross, Cyprus, Russia, banks, business, debt, german, cypriot, Deutsche"/>
<meta name="news_keywords" content="Trump, Peotus, cabinet, commerce, putin, Ross, Cyprus, Russia, banks, business, debt, german, cypriot, Deutsche"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Wilbur Ross, President-elect Donald Trump’s pick to head the Commerce Department, is the top shareholder in Bank of Cyprus. He is partnered with a Russian tycoon who runs in the same circle of billionaires who’ve made their fortunes during the rule of Russian President Vladimir Putin."/>
<meta name="title" content="Trump’s pick for commerce secretary shares a business circle with Putin associates | The Olympian"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/politics-government/article121981624.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/politics-government/article121981624.html"/>
<meta property="og:title" content="Trump’s pick for commerce secretary shares a business circle with Putin associates"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.theolympian.com/news/politics-government/article121981624.html"/>
<meta property="og:description" content="Wilbur Ross, President-elect Donald Trump&rsquo;s pick to head the Commerce Department, is the top shareholder in Bank of Cyprus. He is partnered with a Russian tycoon who runs in the same circle of billionaires who&rsquo;ve made their fortunes during the rule of Russian President Vladimir Putin."/>
<meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/LANDSCAPE_1140/AP_516943861410"/>
<meta property="og:site_name" content="theolympian"/>
<meta property="fb:app_id" content="288795084488080"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="theolympian">
<meta name="twitter:title" content="Trump’s pick for commerce secretary shares a business circle with Putin associates">
<meta name="twitter:description" content="Wilbur Ross, President-elect Donald Trump&rsquo;s pick to head the Commerce Department, is the top shareholder in Bank of Cyprus. He is partnered with a Russian tycoon who runs in the same circle of billionaires who&rsquo;ve made their fortunes during the rule of Russian President Vladimir Putin.">
<meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/LANDSCAPE_1140/AP_516943861410">
<meta name="msapplication-TileImage" content="http://www.theolympian.com/static/theme/theolympian/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.theolympian.com/static/theme/theolympian/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.theolympian.com/static/theme/theolympian/base/ico/favicon.png">
<link href="http://www.theolympian.com/static/theme/theolympian-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.theolympian.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.theolympian.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.theolympian.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript">var mi_jQuery_ref=jQuery;</script>
<script type="text/javascript" src="http://www.theolympian.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.theolympian.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'The Olympian',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840259,840260,844454',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Lacey, Tumwater, Tenino, Yelm, Rochester, Grand Mound, Steamboat Island, Shelton, Rainier, Bucoda, Hawks Prairie, Nisqually',
'marketInfo.staticDirectory':'theolympian',
'marketInfo.state_abbreviation':'WA',
'publication.domain':'TheOlympian.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'theolympian',
'facebook.app.id':'288795084488080',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869326,869325',
'marketInfo.careerbuilder.lr':'CBGA_TON',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheOlympian.com. The Olympian and TheOlympian.com also provide South Sound, and Olympia, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values',
'marketInfo.CarsAFF':'olympian',
'accuweather.locationString':'Olympia',
'marketInfo.Jobslr':'CBGA_TON',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.phone':'800-905-0296',
'marketInfo.sourcelevel':'politicsgovernment',
'pressPlus.zone':'jREQiTf7Ic2TqBFswY-EA_',
'marketInfo.zipcode':'98506',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'theolympian',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'theolympian',
'marketInfo.JobsSEO':'The Olympian and TheOlympian.com serve the people of Olympia, Washington and South Sound with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Washington',
'cs.circ_phone':'800-905-0296',
'marketInfo.siteId':'38',
'marketInfo.county':'Thurston County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'',
'marketInfo.name':'The Olympian',
'marketInfo.location':'Olympia',
'marketInfo.region':'South Sound',
'marketInfo.JobsSiteID':'GA_TON',
'marketInfo.code':'OLY',
'cs.circ_url':'http://www.theolympian.com/myaccount',
'marketInfo.market_identifier':'OLY.site_theolympian',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'WA,US',
'financialContent.account':'theolympian',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Olympia',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:OLYMPIATJ',
'marketInfo.street_address':'111 Bethel Street NE, Olympia, WA 98506',
'accuweather.locationKey':'331418',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Olympia',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 121981624";
mistats.pagename="Story: 121981624|Trumprsquos pick for commerce secretary shares a business circle with Putin associates";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="Politics & Government";
mistats.contentsource="DCBureau|By Kevin G Hallkhallmcclatchydccom";
mistats.pubdate="2016/12/20";
mistats.moddate="2016/12/20 H10";
mistats.keywords="Trump Peotus cabinet commerce putin Ross Cyprus Russia banks business debt german cypriot Deutsche";
</script>
<script type='text/javascript' src='http://media.theolympian.com/misites/oly/theolympian.js'></script>
<meta name="google-site-verification" content="vRoZyog75kX2F8hfY0fTolIzBSS6XdGOltiXVwvBfYI"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="121981624" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.theolympian.com/" target="_top"><img src="http://www.theolympian.com/static/images/theolympian/logo-lg.png" alt="The Olympian | TheOlympian.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="121981624"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="http://www.theolympian.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/plus">
Login
</a>
</li>
<li>
<a href="http://www.theolympian.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="http://theolympian.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/plus/#navlink=subnav">Plus</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="http://www.southsoundnie.com/#navlink=subnav">Newspaper in Education</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/local/obituaries/#navlink=subnav">Death Notices</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/local/military/#navlink=subnav">Military News</a></li>
<li><a href="http://www.legacy.com/obituaries/theolympian/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/politics-government/#navlink=subnav">Politics &amp; Government</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
<li><a href="/news/local/watchdog#navlink=subnav">Watchdog</a></li>
<li><a href="/weather#navlink=subnav">Weather</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
<li><a href="http://preps.thenewstribune.com/#navlink=subnav">Preps Stats</a></li>
<li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
<li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
<li><a href="/sports/soccer/mls/sounders-fc/#navlink=subnav">Sounders</a></li>
<li><a href="/sports/college/pac-12/university-of-washington/#navlink=subnav">UW Huskies</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/announcements-celebrations/#navlink=subnav">Announcements</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.theolympian.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://calendar.theolympian.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/outdoors/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Outdoors <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/outdoors/hunting-fishing/#navlink=subnav">Fishing</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=navbar">
Shopping
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Olympian/?utm_source=Olympian&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/Washington/Olympia#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://olympian.adperfect.com/#navlink=navbar">
Place An Ad
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.theolympian.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="121981624"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="121981624"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</h1>
<p
class="published-date">
December 20, 2016 10:31 AM
</p>
<h1
class="title">
Trump&rsquo;s pick for commerce secretary shares a business circle with Putin associates
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29507587"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29507587">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29507587,
3,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_320/AP_516943861410" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_480/AP_516943861410" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_640/AP_516943861410" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_768/AP_516943861410" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_960/AP_516943861410" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/3z3mw3/picture121981604/ALTERNATES/FREE_1140/AP_516943861410" data-width-1140></span>
<img alt="President-elect Donald Trump calls out to the news media as he greets investor Wilbur Ross when he arrives at the Trump National Golf Club Bedminster clubhouse, Nov. 20, 2016, in Bedminster, N.J." title="President-elect Donald Trump calls out to the news media as he greets investor Wilbur Ross when he arrives at the Trump National Golf Club Bedminster clubhouse, Nov. 20, 2016, in Bedminster, N.J." />
<div class="caption">
<span class="caption-text">
President-elect Donald Trump calls out to the news media as he greets investor Wilbur Ross when he arrives at the Trump National Golf Club Bedminster clubhouse, Nov. 20, 2016, in Bedminster, N.J.
</span>
<span class="photographer">Carolyn Kaster</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_320/AP_837343436817" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_480/AP_837343436817" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_640/AP_837343436817" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_768/AP_837343436817" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_960/AP_837343436817" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/halnrr/picture121981614/ALTERNATES/FREE_1140/AP_837343436817" data-width-1140></span>
<img alt="Russian metals magnate Oleg Deripaska attends Independence Day celebrations at Spaso House, the residence of the American ambassador, in Moscow, July 2, 2015." title="Russian metals magnate Oleg Deripaska attends Independence Day celebrations at Spaso House, the residence of the American ambassador, in Moscow, July 2, 2015." />
<div class="caption">
<span class="caption-text">
Russian metals magnate Oleg Deripaska attends Independence Day celebrations at Spaso House, the residence of the American ambassador, in Moscow, July 2, 2015.
</span>
<span class="photographer">Alexander Zemlianichenko</span>
<span class="credits">AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_320/AP_16231804868779" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_480/AP_16231804868779" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_640/AP_16231804868779" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_768/AP_16231804868779" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_960/AP_16231804868779" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/politics-government/lg7dct/picture121981589/ALTERNATES/FREE_1140/AP_16231804868779" data-width-1140></span>
<img alt="Trump campaign Chairman Paul Manafort talks to reporters on the floor of the Republican National Convention at Quicken Loans Arena in Cleveland, July 17, 2016." title="Trump campaign Chairman Paul Manafort talks to reporters on the floor of the Republican National Convention at Quicken Loans Arena in Cleveland, July 17, 2016." />
<div class="caption">
<span class="caption-text">
Trump campaign Chairman Paul Manafort talks to reporters on the floor of the Republican National Convention at Quicken Loans Arena in Cleveland, July 17, 2016.
</span>
<span class="photographer">Matt Rourke</span>
<span class="credits">AP</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 3
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Kevin G. Hall</span></p><p><span class="ng_byline_email"><a href="mailto:khall@mcclatchydc.com" title="">khall@mcclatchydc.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.theolympian.com/news/politics-government/article121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Trump%e2%80%99s%20pick%20for%20commerce%20secretary%20shares%20a%20business%20circle%20with%20Putin%20associates&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&body=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html&title=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html&description=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fpolitics-government%2f3z3mw3%2fpicture121981604%2fALTERNATES%2fLANDSCAPE_1140%2fAP_516943861410"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.theolympian.com/news/politics-government/article121981624.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90480" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
WASHINGTON
</span>
<div id="story-target" class="clearfix">
<div id="content-body-23921545-121981624"
>
<p> Billionaire investor Wilbur Ross, tapped by President-elect Donald Trump to serve as his commerce secretary, has been<strong> </strong>the top shareholder in a Cypriot bank with deep Russian ties and investors who made their fortunes under Russian President Vladimir Putin.</p><p>There’s no indication of any questionable behavior by Ross, but his partners in the bank are sure to attract scrutiny during his Senate confirmation hearing and underscore the financial orbit around Putin that intersects with figures in Trump’s campaign and administration.</p><p>Beyond the Russian ties, Bank of Cyprus’ chairman once headed Deutsche Bank, which has repeatedly run afoul of U.S. regulators and is a major lender to the Trump business empire. </p><p>Cyprus is often used by Russia’s politically connected businessmen. In a March 2013 report, <a href="http://www.mcclatchydc.com/news/nation-world/world/article24747448.html" target="_blank" title="">McClatchy detailed how Russians </a>had come to dominate Cyprus as both customers and providers of financial services. Russian depositors and investors took losses that year in Cyprus when the European debt crisis nearly crumbled major banks.</p><p>Ross led a September 2014 rescue of Bank of Cyprus, the largest and most important bank in that island nation off the coast of Turkey. Ross’ investment group took an 18 percent stake in the bank, and he <a href="http://www.bankofcyprus.com/en-GB/Start/Corporate-Governance/BOARD-COMMITTEES/BoD-Composition/wilbur-L-Ross-Vice-Chairman/" target="_blank" title="">remained the bank’s vice chairman</a> after his nomination by Trump. </p><p>He is expected to leave the bank soon, but his investment is likely to be lucrative. The bank’s shareholders last week approved taking it public, offering shares to investors on the London Stock Exchange at a price that could mean strong returns for existing shareholders. Last spring, European Union leaders announced that Cyprus had exited the rescue program for ailing banks, using only three-quarters of the billions offered.</p><p>The second largest shareholder in Bank of Cyprus is a Russian conglomerate called Renova Corp., which is headed by Viktor Vekselberg, a Russian billionaire and associate of Putin who served on the management board of Russian oil giant Rosneft, which was under U.S. financial sanctions in 2014 after Russia’s annexation of Crimea. </p><p>Vekselberg, with a fortune estimated at more than $14 billion, was <a href="http://www.esquire.co.uk/culture/news/a4399/russias-richest-man-victor-vekselberg/" target="_blank" title="">featured by Esquire magazine </a>as the richest Russian who doesn’t live abroad. He made his money first in energy and aluminum, later in telecommunications and other businesses, but his Putin ties were emphasized with his selection by the Russian president to build a pair of hotels next to Sochi’s Olympic Park for the 2014 Winter Olympic Games. He gave one of them to the state, saddling Russian taxpayers with outstanding loans of more than $400 million, the AP reported in 2015.</p><p>None of that suggests that Ross himself is involved in questionable business dealings<strong>. </strong>But the roles of Vekselberg and him in Bank of Cyprus <a href="http://www.motherjones.com/politics/2016/12/trump-commerce-pick-wilbur-ross-financial-ties-russians" target="_blank" title="">underscore the overlapping financial interests </a>of associates of Trump and Putin.</p><p>Vekselberg also serves as the president of an offshore company in the Bahamas called Sual International, where one of his vice presidents is Len Blavatnik, the richest man in Britain, who bought storied music company Warner Brothers for $3.3 billion in 2011. Blavatnik was a co-founder, with Vekselberg, of Bank of Cyprus investor Renova.</p><p>Both men’s involvement in Sual is detailed in the Panama Papers, the 2.7 terabytes of leaked documents from the Panamanian law firm of Mossack Fonseca that revealed, among other things, <a href="http://www.mcclatchydc.com/news/nation-world/national/article69783057.html" target="_blank" title="">that Putin’s closest associates</a> collectively moved billions of dollars through offshore companies. <a href="http://www.mcclatchydc.com/news/nation-world/national/article70324002.html" target="_blank" title="">McClatchy</a> and international partners analyzed the law firm’s emails, incorporation documents and client interactions under the umbrella of the <a href="https://panamapapers.icij.org/" target="_blank" title="">International Consortium of Investigative Journalists.</a></p><p>Renova has numerous offshore entities that appear in the Panama Papers, most in the Bahamas, including Renova US Holdings. Earlier this year, Vekselberg, through his conglomerate, took a minority stake in U.S. online tabloid Gawker Media.</p><p>Offshore companies and the asset protection they provide are legal and often used in international business. They provide privacy in mergers and acquisitions, ease of real estate transfers and estate planning. But they are also used for money laundering, tax evasion and camouflaging illicit earnings. Most offshore jurisdictions collect little information on true ownership, providing anonymity for reasons legitimate and otherwise.</p><p>Earlier this year, McClatchy revealed how the Panama Papers showed another intersection of the financial interests of the Trump and Putin camps. Sual later merged with the company Rusal, the world’s largest aluminum producer, whose president is Oleg Deripaska, another Russian who appeared in the Panama Papers. He had a Caribbean offshore firm established out of Cyprus to invest in Mongolian mining.</p><p>Deripaska was for years barred from entering the United States, and the State Department never openly said why. In a BBC interview in July 2009, <a href="http://www.wsj.com/articles/SB125687000832717809" target="_blank" title="">he accused American authorities </a>of blackmailing him by revoking his visa to obtain information.</p><p>Deripaska, who like Vekselberg has served as a Putin appointee on an economic board and invested in Sochi, famously fell out with Paul Manafort, who served for several months earlier this year as Trump’s top campaign adviser. Deripaska sued<a href="http://www.mcclatchydc.com/news/nation-world/national/article74789322.html" target="_blank" title=""> Manafort in the offshore tax haven </a>of the Cayman Islands, alleging that Manafort had taken $19 million intended for investments in a deal they’d participated in together.</p><p>Ross’ spokespeople in New York and Washington declined to comment for the record.</p><p>Cyprus itself is referenced 530,937 times in the Panama Papers and the Bank of Cyprus is referenced 4,657 times. The Panama Papers confirmed what had long been suspected: that Russian money flows between offshore companies and Cyprus and Switzerland, long known for its secretive banks.</p><p>Because of its dependence on Russian clients, the banking system in Cyprus remains a money-laundering concern for the U.S. State Department<strong>.</strong></p><p>“While significant progress has been made in recent years with the passage of ‘laws’ better regulating the onshore and offshore banking sectors and casinos, these ‘statutes’ are not sufficiently enforced to prevent money laundering,” <a href="http://www.state.gov/j/inl/rls/nrcrpt/2015/vol2/239069.htm" target="_blank" title="">the State Department said in a report </a>on countries that pose special risks, covering 2015.</p><p>As the lead investor in Bank of Cyprus, Ross helped put together the board of directors and tapped as its chairman Josef Ackermann, the retired CEO of Germany’s Deutsche Bank. It was under Ackermann that Deutsche Bank repeatedly ran afoul of U.S. and European regulators.</p><p>Deutsche Bank agreed to a <a href="https://www.sec.gov/news/pressrelease/2016-264.html" target="_blank" title="">$37 million settlement last week </a>with the New York Attorney General’s Office and the Securities and Exchange Commission over allegations of poor record-keeping on complex trades. Those problems began while Ackermann was still CEO in 2012.</p><p>In addition, Deutsche Bank is reportedly the subject of an ongoing probe by regulators in the United States, Europe and the United Kingdom for so-called mirror trades from 2011 to 2015. That complex scheme allowed wealthy Russian clients to buy securities in their native rubles in Moscow and simultaneously sell identical ones for foreign currency in London.</p><p>Regulators say they suspect allies of Putin used these trades to get hard currency and evade financial sanctions. Reuters, citing anonymous sources, <a href="http://www.reuters.com/article/us-deutsche-bank-russia-litigation-idUSKCN12S2HP" target="_blank" title="">has said these trades in Russia surpassed $6 billion</a>.</p><p>Another settlement, this one with the U.S. Department of Justice, <a href="http://www.reuters.com/article/us-deutsche-bank-mortgages-settlement-idUSKBN1481I8" target="_blank" title="">is reportedly imminent</a>. The agency originally sought $14 billion from the bank, according to multiple news reports, accusing it of misleading investors during the U.S. housing crisis about complex housing bonds called mortgage-backed securities. The settlement covers a period of alleged wrongdoing during Ackerman’s tenure. </p><p>Trump’s financial disclosures show <a href="https://theintercept.com/2016/11/10/trump-presidency-could-be-worth-14-billion-to-his-troubled-lender/" target="_blank" title="">he has borrowed as much as $364 million </a>from Deutsche Bank for hotels in Chicago and the nation’s capital and for his Doral golf club in Miami. These loans come due by 2024. The bank may have lent Trump more than $3 billion since the 1990s.</p><div class="ng_endnote_contrib"><p>Greg Gordon contributed to this report.</p><span class="ng-command" data-value="252"> </span></div><div class="ng_endnote_contact"><p>Kevin G. Hall: <a href="tel:202-383-6038" title="">202-383-6038</a>, <a href="https://twitter.com/KevinGHall" target="_blank" title="">@KevinGHall</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-23921545-121981624 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-23921545-121981624").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-23921545-121981624").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "WASHINGTON";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-23921545-121981624").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90480" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="121981624"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121981624"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121981624"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121981624"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.theolympian.com/news/politics-government/article121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Trump%e2%80%99s%20pick%20for%20commerce%20secretary%20shares%20a%20business%20circle%20with%20Putin%20associates&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&body=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html&title=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html&description=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fpolitics-government%2f3z3mw3%2fpicture121981604%2fALTERNATES%2fLANDSCAPE_1140%2fAP_516943861410"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.theolympian.com/news/politics-government/article121981624.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121981624"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.theolympian.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-121891758" id="container-121891758"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-58f146362d.theolympian.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-121891758-1482259023798"> <div id="video-container-121891758-1482259023798"> <div class="video-media" data-id="121891758" data-index> <div id="player-121891758-1482259023798" class="player" data-id="121891758"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.theolympian.com/news/politics-government/866sx6-wa_electors_6/alternates/LANDSCAPE_560/wa_electors_6') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-121891758-1482259023798" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/r8zfmq-funny_santa-A0005.JPG/alternates/LANDSCAPE_200/funny_santa%20A0005.JPG" alt="Stories told to Gerald Scholer as Santa"> <span class="duration">2:17</span> </div> <div class="media-desc"> <h4 class="video-title">Stories told to Gerald Scholer as Santa</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/tggcxq-CookLights1/alternates/LANDSCAPE_200/CookLights1" alt="Holiday light show brightens up Hawks Prairie neighborhood"> <span class="duration">1:34</span> </div> <div class="media-desc"> <h4 class="video-title">Holiday light show brightens up Hawks Prairie neighborhood</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/local/ndhhgs-01commission/alternates/LANDSCAPE_200/01commission" alt="What's your definition of politically independent?"> <span class="duration">4:06</span> </div> <div class="media-desc"> <h4 class="video-title">What's your definition of politically independent?</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/business/ej3ogv-OysterBar1.JPG/alternates/LANDSCAPE_200/OysterBar1.JPG" alt="South Sound shellfish farm opens local oyster bar"> <span class="duration">2:26</span> </div> <div class="media-desc"> <h4 class="video-title">South Sound shellfish farm opens local oyster bar</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/crime/ebcptd-tac_shooter_1/alternates/LANDSCAPE_200/tac_shooter_1" alt="Pierce County Sheriff’s SWAT team shoots suspected cop killer"> <span class="duration">1:19</span> </div> <div class="media-desc"> <h4 class="video-title">Pierce County Sheriff’s SWAT team shoots suspected cop killer</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/6gp3ir-Exploding-package-Boom-Box-scares-off-package-thief/alternates/LANDSCAPE_200/Exploding%20package%20%27Boom%20Box%27%20scares%20off%20package%20thief" alt="Booming box scares off alleged package thief"> <span class="duration">1:02</span> </div> <div class="media-desc"> <h4 class="video-title">Booming box scares off alleged package thief</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/9m127-boom_box_1-2/alternates/LANDSCAPE_200/boom_box_1%20%282%29" alt="Tacoma man creates 'Boom Box' to deter package thieves"> <span class="duration">1:41</span> </div> <div class="media-desc"> <h4 class="video-title">Tacoma man creates "Boom Box" to deter package thieves</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/news/politics-government/jcrvj0-AntiTrumpRally.JPG/alternates/LANDSCAPE_200/AntiTrumpRally.JPG" alt="Protest group holds anti-Trump rally at Capitol"> <span class="duration">0:32</span> </div> <div class="media-desc"> <h4 class="video-title">Protest group holds anti-Trump rally at Capitol</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.theolympian.com/sports/high-school/w7iwtf-Pat-Alexander-Wrestling-Tournament-2016/alternates/LANDSCAPE_200/Pat%20Alexander%20Wrestling%20Tournament%202016" alt="Pat Alexander Wrestling Tournament 2016"> <span class="duration">2:48</span> </div> <div class="media-desc"> <h4 class="video-title">Pat Alexander Wrestling Tournament 2016</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/sports/z2ihlx-KeyRomar/alternates/LANDSCAPE_200/KeyRomar" alt="Lorenzo Romar discusses victory over Western Michigan"> <span class="duration">3:47</span> </div> <div class="media-desc"> <h4 class="video-title">Lorenzo Romar discusses victory over Western Michigan</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">18 hours ago</time> <h2 class="title video-title"> <a href="http://www.theolympian.com/news/politics-government/article121891758.html">Washington Electoral College makes their choice</a> </h2> </div> </div> <div id="playlist-121891758-1482259023798"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.theolympian.com/news/politics-government/866sx6-wa_electors_6/alternates/LANDSCAPE_200/wa_electors_6" alt="Washington Electoral College makes their choice"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:35</span> </div> <div class="media-desc"> <time class="published-date hidden">18 hours ago</time> <h4 class="title video-title">Washington Electoral College makes their choice</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.theolympian.com/news/politics-government/jcrvj0-AntiTrumpRally.JPG/alternates/LANDSCAPE_200/AntiTrumpRally.JPG" alt="Protest group holds anti-Trump rally at Capitol"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:32</span> </div> <div class="media-desc"> <time class="published-date hidden">a day ago</time> <h4 class="title video-title">Protest group holds anti-Trump rally at Capitol</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.theolympian.com/news/local/ndhhgs-01commission/alternates/LANDSCAPE_200/01commission" alt="What's your definition of politically independent?"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">4:06</span> </div> <div class="media-desc"> <time class="published-date hidden">3 days ago</time> <h4 class="title video-title">What's your definition of politically independent?</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.theolympian.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121981624"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.theolympian.com/news/politics-government/">
Politics & Government
</a>
</h1>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article121463287.html#wgt=trending">
Expensive chartered flights a favorite for outgoing Lands Commissioner Goldmark
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article121261323.html#wgt=trending">
&lsquo;Push is coming to shove&rsquo; on school-funding plan, but task force needs more time
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/local/article121508962.html#wgt=trending">
McMorris Rodgers: Trump never offered me Interior job
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article120868093.html#wgt=trending">
Gov. Jay Inslee unveils plan to upgrade to state&rsquo;s mental health system in budget rollout
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.theolympian.com/news/politics-government/article121926098.html#wgt=trending">
Trump blames terrorists for killings in Turkey, Germany
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121981624"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="23100" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90480"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121981624"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121981624"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="121981624"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="121981624"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.theolympian.com/" target="_top"><img src="http://www.theolympian.com/static/images/theolympian/logo-sm.png" alt="The Olympian | TheOlympian.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/theolympian">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/theolympian">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/olyphoto">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/112283714546596023375">
Google+
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://olympia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/olympian/obits/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.theolympian.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/theolympian">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/theolympian">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/olyphoto">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/112283714546596023375">
Google+
</a>
</li>
<li>
<a href="http://theolympian.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://olympia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.theolympian.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/olympian/obits/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.theolympian.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="121981624"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='121981624'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=24759&contextPath=7109-24723-24759-&pubId=49&cat=&meta=read-story&objId=121981624&type=article&title=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=24759&amp;contextPath=7109-24723-24759-&amp;pubId=49&amp;cat=&amp;meta=read-story&amp;objId=121981624&amp;type=article&amp;title=Trump%e2%80%99s+pick+for+commerce+secretary+shares+a+business+circle+with+Putin+associates&amp;url=http%3a%2f%2fwww.theolympian.com%2fnews%2fpolitics-government%2farticle121981624.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.theolympian.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
if (typeof mi_jQuery_ref != 'undefined') {
jQuery = $ = mi_jQuery_ref;
$(document).ready(function () {
jQuery = $ = mi_jQuery_ref;
});
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.theolympian.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.theolympian.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.theolympian.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.theolympian.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7873/cc.js?ns=_cc7873" id="LOTCC_7873"></script>
<script>_cc7873.bcp();</script>
</body>
</html>
