<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"OLY",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.theolympian.com/wps/source/images/theolympian/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.theolympian.com/wps/source/images/theolympian/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.theolympian.com/wps/source/images/theolympian/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.theolympian.com/wps/source/images/theolympian/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.theolympian.com/wps/source/images/theolympian/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.theolympian.com/wps/source/images/theolympian/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="theolympian"/>
    

    
        <meta name="twitter:title" content="Seoul: North Korea confirms African swine fever outbreak"/>
    

    
        <meta property="og:site_name" content="theolympian"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Seoul: North Korea confirms African swine fever outbreak"/>
    

    
        <meta property="og:url" content="https://www.theolympian.com/news/business/article231026798.html"/>
    

    
        <meta property="og:description" content="South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China."/>
    

    
        <meta name="twitter:description" content="South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China."/>
    

    
        <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_1140/North_Korea_Swine_Flu_46135.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_1140/North_Korea_Swine_Flu_46135.jpg"/>
    

    
        <meta property="fb:app_id" content="288795084488080"/>
    

    

    
        <meta name="title" content="Seoul: North Korea confirms African swine fever outbreak | The Olympian"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Fri, 14 Jun 2019 07:48:23 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China."/>
    

    
        <meta name="keywords" content="APFN, AS, North Korea, Swine Fever"/>
    

    
        <meta name="news_keywords" content="APFN, AS, North Korea, Swine Fever"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="vRoZyog75kX2F8hfY0fTolIzBSS6XdGOltiXVwvBfYI"/>
    












    <meta property="article:content_tier" content=""/>


<title>Seoul: North Korea confirms African swine fever outbreak | The Olympian</title>

<link rel="amphtml" href="https://amp.theolympian.com/news/business/article231026798.html">

<meta name="msapplication-TileImage" content="/wps/build/images/theolympian/windowsmetro-144.png"/>




        <meta property="fb:pages" content="139279242755149" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/theolympian/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/theolympian/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/theolympian/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/theolympian/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/theolympian/favicon.png">




<script>
    window.pageInfo = {['accuweather.apiKey']:'2ce96fe9da724185a27db1e6a3ecf580',['accuweather.dev']:'false',['accuweather.locationKey']:'331418',['accuweather.locationString']:'Olympia',['accuweather.partnerCode']:'MCCLATCHY',['cs.circ_phone']:'800-905-0296',['cs.circ_url']:'http://www.theolympian.com/myaccount',['facebook.app.id']:'288795084488080',['financialContent.account']:'theolympian',['findnsave.tracking']:'findnsave',['headerDateDisplay']:'false',['legacy.affiliateId']:'theolympian',['legacy.siteName']:'theolympian',['marketInfo.CarsAFF']:'olympian',['marketInfo.CarsSEO']:'Search for used and new cars, trucks, SUVs and other vehicles on TheOlympian.com. The Olympian and TheOlympian.com also provide South Sound, and Olympia, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values',['marketInfo.JobsQSCTY']:'Olympia',['marketInfo.JobsQSSTS']:'WA,US',['marketInfo.JobsSEO']:'The Olympian and TheOlympian.com serve the people of Olympia, Washington and South Sound with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',['marketInfo.JobsSiteID']:'GA_TON',['marketInfo.Jobslr']:'CBGA_TON',['marketInfo.LiveConnectTag']:'a-01ee',['marketInfo.addcities']:'Rainier, Tumwater, Yelm, Nisqually',['marketInfo.adretargeting.kill_list']:'[&quot;simpli.fi&quot;]',['marketInfo.allow_ads']:'true',['marketInfo.allow_nativo']:'true',['marketInfo.careerbuilder.lr']:'CBGA_TON',['marketInfo.careerbuilder.mxjobsrchcriteria_rawwords']:'outside+sales',['marketInfo.careerbuilder.s_freshness']:'30',['marketInfo.careerbuilder.s_rawwords']:'CustomField3:OLYMPIATJ',['marketInfo.city']:'Olympia',['marketInfo.clipped_taxonomy']:'Business',['marketInfo.code']:'OLY',['marketInfo.county']:'Thurston County',['marketInfo.domain']:'theolympian',['marketInfo.followLinks']:'true',['marketInfo.kill_dealsaver']:'true',['marketInfo.location']:'Olympia',['marketInfo.logoAltText']:'The Olympian',['marketInfo.market_identifier']:'OLY.site_theolympian',['marketInfo.name']:'The Olympian',['marketInfo.networkid']:'7675',['marketInfo.phone']:'800-905-0296',['marketInfo.product']:'site',['marketInfo.region']:'South Sound',['marketInfo.shortURL']:'breaking',['marketInfo.siteId']:'38',['marketInfo.sourcelevel']:'business',['marketInfo.state']:'Washington',['marketInfo.state_abbreviation']:'WA',['marketInfo.staticDirectory']:'theolympian',['marketInfo.street_address']:'522 Franklin Street SE, Olympia, WA 98501',['marketInfo.taxonomy']:'Business////',['marketInfo.webmaster_email']:'ian.swenson@thenewstribune.com',['marketInfo.zipcode']:'98506',['nativo.story.placements']:'840259,840260,844454',['nativo.video.placements']:'869326,869325',['publication.domain']:'TheOlympian.com',['publication.mediadomain']:'media.theolympian.com',['wishabi.bodyId']:'',['wufoo.formID']:'',['marketInfo.pagelevel']:'story',}
    Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'> </script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:231026798";
    mistats.pagename="Story:231026798|Seoul: North Korea confirms African swine fever outbreak";
    mistats.taxonomy="Business||||";
    mistats.channel="Business";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2019/05/31";
    mistats.moddate="2019/05/31 H00";
    mistats.keywords="APFN AS North Korea Swine Fever";
</script>


    

<script src="//media.theolympian.com/misites/oly/theolympian.js"></script>
    <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script><script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=3b0d630',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Business"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-9e16dc84dc.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-7617433c19.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331418',
'accuweather.locationString':'Olympia',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'800-905-0296',
'cs.circ_url':'http://www.theolympian.com/myaccount',
'facebook.app.id':'288795084488080',
'financialContent.account':'theolympian',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'theolympian',
'legacy.siteName':'theolympian',
'marketInfo.CarsAFF':'olympian',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheOlympian.com. The Olympian and TheOlympian.com also provide South Sound, and Olympia, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values',
'marketInfo.JobsQSCTY':'Olympia',
'marketInfo.JobsQSSTS':'WA,US',
'marketInfo.JobsSEO':'The Olympian and TheOlympian.com serve the people of Olympia, Washington and South Sound with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'GA_TON',
'marketInfo.Jobslr':'CBGA_TON',
'marketInfo.LiveConnectTag':'a-01ee',
'marketInfo.addcities':'Rainier, Tumwater, Yelm, Nisqually',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBGA_TON',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:OLYMPIATJ',
'marketInfo.city':'Olympia',
'marketInfo.clipped_taxonomy':'Business',
'marketInfo.code':'OLY',
'marketInfo.county':'Thurston County',
'marketInfo.domain':'theolympian',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Olympia',
'marketInfo.logoAltText':'The Olympian',
'marketInfo.market_identifier':'OLY.site_theolympian',
'marketInfo.name':'The Olympian',
'marketInfo.networkid':'7675',
'marketInfo.phone':'800-905-0296',
'marketInfo.product':'site',
'marketInfo.region':'South Sound',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'38',
'marketInfo.sourcelevel':'business',
'marketInfo.state':'Washington',
'marketInfo.state_abbreviation':'WA',
'marketInfo.staticDirectory':'theolympian',
'marketInfo.street_address':'522 Franklin Street SE, Olympia, WA 98501',
'marketInfo.taxonomy':'Business////',
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.zipcode':'98506',
'nativo.story.placements':'840259,840260,844454',
'nativo.video.placements':'869326,869325',
'publication.domain':'TheOlympian.com',
'publication.mediadomain':'media.theolympian.com',
'wishabi.bodyId':'',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_northwest/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>






    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.theolympian.com/news/business/article231026798.html"
  },

  
  "headline": "Seoul: North Korea confirms African swine fever outbreak",
  "image": "https://www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/FREE_1140/North_Korea_Swine_Flu_46135.jpg",
  "datePublished": "2019-05-31T12:48-07:00",
  "dateModified": "2019-05-31T12:49-07:00",
  "url": "//www.theolympian.com/news/business/article231026798.html",
  "thumbnailUrl": "//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/FREE_1140/North_Korea_Swine_Flu_46135.jpg",
  "articleSection": "Business",
  "creator": ["The_Associated_Press", "The Associated Press" ],
  "keywords": ["APFN","AS","North Korea","Swine Fever"],
  
    
  
  "publisher": {
     "name": "The Olympian",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.theolympian.com/wps/build/images/theolympian/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "theolympian",
    "productID": "theolympian.com:AllOLY-5027"
  },
  
  "description": "South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "231026798"}'>




    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    



 

<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
                <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="231026798"></div>
            </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="https://digital.olivesoftware.com/Olive/ODN/Olympian/default.aspx" class="mh-hide-sm" role="menuitem" aria-label="eEdition">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem" aria-label="Weather">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search The Olympian" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        
        
        
        
        
        

        <div class="middle-wrapper">
             <a href="/" class="middle" aria-label="The Olympian">
                
                    <img src="/wps/build/images/theolympian/logo.svg" alt="The Olympian Logo" class="logo short">
                
                <h1 class="title-meta">Seoul: North Korea confirms African swine fever outbreak | The Olympian</h1>
            </a>
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-label="User Menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.theolympian.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.theolympian.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.theolympian.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.theolympian.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.theolympian.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search The Olympian" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="https://digital.olivesoftware.com/Olive/ODN/Olympian/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        <a href="https://www.theolympian.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Customer Service
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                        About Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://theolympian.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav" role="menuitem" tabindex="0">
                        Buy Photos and Pages
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                        Contact Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/plus/#navlink=subnav" role="menuitem" tabindex="0">
                        Plus
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                        Mobile &amp; Apps
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://t.news.theolympian.com/webApp/mccSignupPage?siteName=theolympian#navlink=subnav" role="menuitem" tabindex="0">
                        Newsletters
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.southsoundnie.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Newspaper in Education
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/plus/#navlink=subnav" role="menuitem" tabindex="0">
                        Subscribe
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Subscriber Services
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://theolympian.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Archives
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/#navlink=subnav" role="menuitem" tabindex="0">
                        News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/business/#navlink=subnav" role="menuitem" tabindex="0">
                        Business
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                        Crime
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                        Databases
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/obituaries/#navlink=subnav" role="menuitem" tabindex="0">
                        Death Notices
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                        Education
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                        Local News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/military/#navlink=subnav" role="menuitem" tabindex="0">
                        Military News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.legacy.com/obituaries/theolympian/#navlink=subnav" role="menuitem" tabindex="0">
                        Obituaries
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                        Politics &amp; Government
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/state/#navlink=subnav" role="menuitem" tabindex="0">
                        State
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/traffic/#navlink=subnav" role="menuitem" tabindex="0">
                        Traffic
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/local/watchdog#navlink=subnav" role="menuitem" tabindex="0">
                        Watchdog
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/weather#navlink=subnav" role="menuitem" tabindex="0">
                        Weather
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0">
                        Cartoons
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                        Editorials
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                        Letters to the Editor
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion Columns
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                        Submit a Letter
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/#navlink=subnav" role="menuitem" tabindex="0">
                        Sports
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0">
                        College
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                        High School
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/mlb/seattle-mariners/#navlink=subnav" role="menuitem" tabindex="0">
                        Mariners
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://preps.theolympian.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Preps Stats
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/nfl/seattle-seahawks/#navlink=subnav" role="menuitem" tabindex="0">
                        Seahawks
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/soccer/mls/sounders-fc/#navlink=subnav" role="menuitem" tabindex="0">
                        Sounders
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/sports/college/pac-12/university-of-washington/#navlink=subnav" role="menuitem" tabindex="0">
                        UW Huskies
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                        Politics
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/#navlink=subnav" role="menuitem" tabindex="0">
                        Living
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                        Announcements
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                        Food
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/health-fitness/#navlink=subnav" role="menuitem" tabindex="0">
                        Health &amp; Fitness
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                        Home &amp; Garden
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0">
                        Travel
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                        Entertainment
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0">
                        Arts &amp; Culture
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                        Comics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://games.theolympian.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Puzzles &amp; Games
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://calendar.theolympian.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Events Calendar
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                        Horoscopes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                        Movies
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                        Restaurants
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Outdoors</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/outdoors/#navlink=subnav" role="menuitem" tabindex="0">
                        Outdoors
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.theolympian.com/outdoors/hunting-fishing/#navlink=subnav" role="menuitem" tabindex="0">
                        Fishing
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <a href="https://www.theolympian.com/classified-ads/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13" >
    
        <a href="https://jobs.theolympian.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <a href="http://www.startmoonlighting.com/mni/Olympian/?utm_source=Olympian&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        <a href="https://www.theolympian.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        <a href="https://www.theolympian.com/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        <a href="http://olympian.adperfect.com/#navlink=navbar" tabindex="0" role="menuitem">Place An Ad</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        <a href="https://www.theolympian.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
    </li>
</ul>
</nav>



        
    
        





































  










    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="231026798"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="231026798"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Seoul: North Korea confirms African swine fever outbreak
    
  </h3>
  
   

  





                
                        
                        




    









<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_credit">The Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">May 31, 2019 12:48 AM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Seoul%3A+North+Korea+confirms+African+swine+fever+outbreak&amp;url=https://www.theolympian.com/news/business/article231026798.html" onclick="mi.articleShareTools.popupFunction(this.href, 15601);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theolympian.com/news/business/article231026798.html" onclick="mi.articleShareTools.popupFunction(this.href, 15586);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Seoul%3A%20North%20Korea%20confirms%20African%20swine%20fever%20outbreak&body=https://www.theolympian.com/news/business/article231026798.html" onclick="nextbee.credit_share_articles(15626);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.theolympian.com/news/business/article231026798.html&title=Seoul: North Korea confirms African swine fever outbreak">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.theolympian.com/news/business/article231026798.html&description=Seoul: North Korea confirms African swine fever outbreak&media=https://www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_1140/North_Korea_Swine_Flu_46135.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.theolympian.com/news/business/article231026798.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_1140/North_Korea_Swine_Flu_46135.jpg" media="(min-width: 992px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_960/North_Korea_Swine_Flu_46135.jpg" media="(min-width: 768px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_768/North_Korea_Swine_Flu_46135.jpg" media="(min-width: 601px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_640/North_Korea_Swine_Flu_46135.jpg" media="(min-width: 441px)">
                <source srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_480/North_Korea_Swine_Flu_46135.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="//www.mcclatchy-wires.com/incoming/vqodrc/picture231026788/alternates/LANDSCAPE_1140/North_Korea_Swine_Flu_46135.jpg" alt="FILE - In this April 29, 2009, file photo, a South Korean farmer sprays disinfectant against a possible swine flu outbreak at a port farm in Paju, South Korea. South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China." title="FILE - In this April 29, 2009, file photo, a South Korean farmer sprays disinfectant against a possible swine flu outbreak at a port farm in Paju, South Korea. South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China." />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        FILE - In this April 29, 2009, file photo, a South Korean farmer sprays disinfectant against a possible swine flu outbreak at a port farm in Paju, South Korea. South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China.
    
    
        
            <span class="byline">
                Yonhap, Lee Jung-hoon, File
            </span>
        
        
            <span class="credit">AP Photo</span>
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            
                <span class="dateline">
                    SEOUL, South Korea
                </span>
            

            
            
            
            
                
                    <p>South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig industry after North Korea confirmed an outbreak at a farm near its border with China.</p>

                    

                    
                    
                
                    <p>South Korea's agriculture ministry on Friday said North Korea reported to the World Organization for Animal Health that 77 of the 99 pigs at a farm in Jagang province died of the disease and other 22 pigs were culled.</p>

                    

                    
                    
                
                    <p>The outbreak in North Korea comes after the disease in past months ravaged farms in China, where more than a million pigs have been reportedly culled, and also spread to Vietnam, Cambodia and Mongolia.</p>

                    

                    
                    
                
                    <p>Seoul is stepping up quarantine measures in border areas while also seeking to cooperate with the North to stem the spread of the fever.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h3 class="h1">Unlimited Digital Access: Only $0.99 For Your First Month</h3>
        <p class="summary">Get full access to The Olympian content across all your devices.</p>
        <a class="button impact" href="https://account.theolympian.com/subscribe/create?param=fHpHCEo=&amp;offer=NmEfaxcUb3lSCUJAfRIpDSBFDnU0biEgCxZDG15QPgoUG0hQeHNDAENDb29STx0HLisVS1BIbww8YEtLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
            

            
                
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231026798"></div>

                
            

            <div class="hidden">
                <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="231026798"></div>
            </div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231026798"></div>

                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231026798"></div>

                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-231026793'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-231026793" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="231026793">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_160/North_Korea_Swine_Flu_75711.jpg" data-width-160></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_320/North_Korea_Swine_Flu_75711.jpg" data-width-320></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_480/North_Korea_Swine_Flu_75711.jpg" data-width-480></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_640/North_Korea_Swine_Flu_75711.jpg" data-width-640></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_768/North_Korea_Swine_Flu_75711.jpg" data-width-768></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_960/North_Korea_Swine_Flu_75711.jpg" data-width-960></span>
                            <span data-src="//www.mcclatchy-wires.com/incoming/i4eo8w/picture231026793/alternates/FREE_1140/North_Korea_Swine_Flu_75711.jpg" data-width-1140></span>
                            <img alt="FILE - In this Dec. 18, 2009, file photo, South Korean trucks transporting the Influenza medicine Tamiflu and Relenza get ready to leave for North Korean city of Kaesong as South Korean Army soldiers stand at customs, immigration and quarantine office in Paju, near the border village of the Panmunjom (DMZ) that separates the two Koreas since the Korean War, South Korea.South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China. The banner read &quot;Support materials to cure North Korea&#39;s swine flu.&quot;" title="FILE - In this Dec. 18, 2009, file photo, South Korean trucks transporting the Influenza medicine Tamiflu and Relenza get ready to leave for North Korean city of Kaesong as South Korean Army soldiers stand at customs, immigration and quarantine office in Paju, near the border village of the Panmunjom (DMZ) that separates the two Koreas since the Korean War, South Korea.South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China. The banner read &quot;Support materials to cure North Korea&#39;s swine flu.&quot;">
                            <div class="caption">
                                <figcaption>
                                    
    
        FILE - In this Dec. 18, 2009, file photo, South Korean trucks transporting the Influenza medicine Tamiflu and Relenza get ready to leave for North Korean city of Kaesong as South Korean Army soldiers stand at customs, immigration and quarantine office in Paju, near the border village of the Panmunjom (DMZ) that separates the two Koreas since the Korean War, South Korea.South Korea is scrambling to prevent the spread of the highly contagious African swine fever on its pig herds after North Korea confirmed an outbreak at a farm near its border with China. The banner read &quot;Support materials to cure North Korea&#39;s swine flu.&quot;
    
    
        
            <span class="byline">
                Ahn Young-joon, File
            </span>
        
        
            <span class="credit">AP Photo</span>
        
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-231026793'></div><script> lazyLoadingModule("inlinegallery-template-231026793", "inlinegallery-target-231026793", "gallery",500,
        undefined, undefined, "undefined", 231026793 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h5>
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h5>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.theolympian.com/news/business/article231026798.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="231026798"></div>
<div class="element-spacing-medium video-right-rail-organism">
    <div id="video-widget" class="headline-list">
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




        <div class="teaser">
            <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                
                    




<article class="card">
    

    
    
<div id="video-detail-231003953-1559289101548" class="media-wrap ">
    <div id="playerWrap-231003953-1559289101548" class="video-media vjs-wrapper">    
        <video id="player-231003953-1559289101548"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.theolympian.com/news/business/article231003953.html"
               data-title="Andy’s Bistro  opens in Lacey"
               data-video-id="6042883657001"
               data-account="5615998021001"
               data-key="BCpkADawqM3Ioki-1VizUCnYOIH-rKc_vBE2PJioTMVb14ScD-0SNnoAlrwWjk09RMB8UYcwLV3cEiiluEf9TLeZ8F3F3yOV0ySIc8LHiEcBGY1ULo57CFVCU-bkIMrZm2UPzycHTicZp8Td"
               data-publication="theolympian"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.theolympian.com%2Fnews%2Fbusiness%2Farticle231003953.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FOLY.site_theolympian%2FBusiness&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Andy%E2%80%99s%20Bistro%20%20opens%20in%20Lacey&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2476096&amp;vid=6042883657001&amp;cust_params=sect%3DBusiness%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.theolympian.com/news/business/article231003953.html">Andy’s Bistro  opens in Lacey</a></h3>
    </div>
</article>

<article class="card">
    

    
    
<div id="video-detail-230455204-1559289101548" class="media-wrap ">
    <div id="playerWrap-230455204-1559289101548" class="video-media vjs-wrapper">    
        <video id="player-230455204-1559289101548"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.theolympian.com/news/business/article230455204.html"
               data-title="Washington gas prices are on the rise"
               data-video-id="6037342270001"
               data-account="5615998021001"
               data-key="BCpkADawqM3Ioki-1VizUCnYOIH-rKc_vBE2PJioTMVb14ScD-0SNnoAlrwWjk09RMB8UYcwLV3cEiiluEf9TLeZ8F3F3yOV0ySIc8LHiEcBGY1ULo57CFVCU-bkIMrZm2UPzycHTicZp8Td"
               data-publication="theolympian"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.theolympian.com%2Fnews%2Fbusiness%2Farticle230455204.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FOLY.site_theolympian%2FBusiness&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Washington%20gas%20prices%20are%20on%20the%20rise&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2476096&amp;vid=6037342270001&amp;cust_params=sect%3DBusiness%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.theolympian.com/news/business/article230455204.html">Washington gas prices are on the rise</a></h3>
    </div>
</article>



                
            </div>
            <div class="clearfix footer element_spacing_large">
                
                
                
	<a href="/video" class="more-link">
		View More Video  
	</a>

            </div>
        </div>
    </div>
</div>



    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            
    
                                
                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/politics-government/national-politics/article230987028.html#storylink=trendingstories">
        Trailing candidates angry over new Democratic debate rules
      </a>
    
  </h3>
  
   

  
    <time datetime="1559236184">
      May 30, 2019 10:09 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/local/article230876249.html#storylink=trendingstories">
        Restaurant inspections for May 29
      </a>
    
  </h3>
  
   

  
    <time datetime="1559129280">
      May 29, 2019 04:28 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/local/crime/article230963638.html#storylink=trendingstories">
        Thurston County man found guilty on all counts in 2017 murder trial
      </a>
    
  </h3>
  
   

  
    <time datetime="1559170952">
      May 29, 2019 04:02 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/local/article230773124.html#storylink=trendingstories">
        Believe it or not, Sasquatch exhibit stomps into Lacey Museum for summer
      </a>
    
  </h3>
  
   

  
    <time datetime="1559166729">
      May 29, 2019 02:52 PM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/local/article230953068.html#storylink=trendingstories">
        Woman arrested, male suspect still at large after fight at motel near the Capitol
      </a>
    
  </h3>
  
   

  
    <time datetime="1559162258">
      May 29, 2019 01:37 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="231026798"></div>


    

    <div class="optional-widget-macro">
        
            <style type="text/css">
  #wgt_snippet_nbsp h2.heading {
    display: none;
  }

  #wgt_snippet_nbsp .sf_html_module_container {
    padding: 0 !important;
  }

  #PG_fb img {
    border-radius: 0;
  }

  #PG_link {
    margin: -15px 0 15px 7px;
  }
</style>
<script>
  var PAPERG = function() {
    function e(e) {
      var n = document.getElementsByTagName("head")[0],
        o = document.createElement("script");
      o.src = e, o.type = "text/javascript", n.appendChild(o)
    }

    function n() {
      return r = parseInt(jQuery.fn.jquery.replace(/\./g, ""))
    }
    var o = !1,
      t = !1,
      r = !1,
      a = !1,
      u = 153,
      i = 1129;
    return {
      checkLinkExists: function() {
        window.console || (console = {
          log: function() {}
        }), $pg_jq(document).ready(function() {
          var e = document.getElementById("PG_link"),
            n = document.getElementById("PG_fb");
          if (e && n) {
            var o = e.innerHTML; - 1 == o.indexOf("http://www.paperg.com") && console.log("Flyerboard code has been altered. Please consult your webmaster")
          } else console.log("Flyerboard code has been altered. Please consult your webmaster")
        })
      },
      loadCss: function(e) {
        var n = document.getElementsByTagName("head")[0],
          o = document.createElement("link");
        o.rel = "stylesheet", o.media = "all", o.type = "text/css", o.href = e, n.appendChild(o)
      },
      loadJQuery: function() {
        if (null === $pg_jq && !t) {
          if (t = !0, "undefined" != typeof jQuery && PAPERG.isValidJQueryVersion()) return $pg_jq = jQuery, void(o = !0);
          e("//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js")
        }
      },
      loadFancyBox: function() {
        PAPERG.isJQueryLoaded() ? a || (a = !0, PAPERG.loadCss(PG_CDN_ASSET_URL + "/includes/fancybox/jquery.fancybox-1.3.4.css?"), e(PG_CDN_ASSET_URL + "/includes/fancybox/jquery.fancybox-1.3.4.pack.js?v=2")) : PAPERG.waitForJQuery(PAPERG.loadFancyBox)
      },
      waitForJQuery: function(e) {
        "undefined" != typeof jQuery && PAPERG.isValidJQueryVersion() || o ? (null === $pg_jq && ($pg_jq = jQuery.noConflict(!0), o = !0), "function" == typeof e && e()) : setTimeout(function() {
          PAPERG.waitForJQuery(e)
        }, 100)
      },
      waitForFancyBox: function(e) {
        null === $pg_jq || "undefined" == typeof $pg_jq.fancybox ? setTimeout(function() {
          PAPERG.waitForFancyBox(e)
        }, 100) : "function" == typeof e && e()
      },
      isValidJQueryVersion: function() {
        var e = n();
        return e >= u && i >= e
      },
      isJQueryLoaded: function() {
        return o
      }
    }
  }();
</script>
<script src="https://www.flyerboard.com/jsfb/embed.php?pid=13526&amp;bid=4538" defer></script>
<div id="PG_link"><a href="http://www.paperg.com/">Local display advertising</a> by PaperG</div>

        
    </div>




<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="231026798"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="231026798"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="231026798"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="//www.theolympian.com/news/business/article231026763.html#storylink=readnext">
        India’s prime minister names Cabinet after decisive election
      </a>
    
  </h3>
  
   

  






          
            
            
            




    









<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_credit">The Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">May 31, 2019 12:43 AM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=India%E2%80%99s+prime+minister+names+Cabinet+after+decisive+election&amp;url=https://www.theolympian.com/news/business/article231026763.html" onclick="mi.articleShareTools.popupFunction(this.href, 15601);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.theolympian.com/news/business/article231026763.html" onclick="mi.articleShareTools.popupFunction(this.href, 15586);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=India%E2%80%99s%20prime%20minister%20names%20Cabinet%20after%20decisive%20election&body=https://www.theolympian.com/news/business/article231026763.html" onclick="nextbee.credit_share_articles(15626);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.theolympian.com/news/business/article231026763.html&title=India’s prime minister names Cabinet after decisive election">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.theolympian.com/news/business/article231026763.html&description=India’s prime minister names Cabinet after decisive election&media=https://www.theolympian.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.theolympian.com/news/business/article231026763.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">India&#39;s newly sworn in Prime Minister Narendra Modi has named a Cabinet of ministers, handing the powerful home affairs portfolio to the president of his Hindu nationalist party credited with delivering him a thunderous reelection.</p>
        

        
            
            
	<a href="//www.theolympian.com/news/business/article231026763.html" class="more-link">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h3 class="title h1">Unlimited Digital Access: Only $0.99 For Your First Month</h3>
            <h3>#ReadLocal</h3>
        </div>
        <div class="package">
            <p class="summary">Get full access to The Olympian content across all your devices.</p>
            <a href="https://account.theolympian.com/subscribe/create?param=fHpHCEo=&amp;offer=NmEfaxcUb3lSCUJAfRIpDSBFDnU0biEgCxZDG15QPgoUG0hQeHNDAENDb29STx0HLisVS1BIbww8YEtLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h5>MORE BUSINESS</h5>

    <div class="grid">
        





  
    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                
                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.theolympian.com/news/business/article231025678.html#storylink=moresection" class="image-link-macro" title="Trump promise of new Mexican tariffs brings protests">
                
                <img src="//www.mcclatchy-wires.com/incoming/wl8638/picture231020563/alternates/LANDSCAPE_480/Trump_Immigration_78982.jpg" alt="Trump promise of new Mexican tariffs brings protests">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article231025678.html#storylink=moresection">
        Trump promise of new Mexican tariffs brings protests
      </a>
    
  </h3>
  
   

  
    <time datetime="1559288587">
      May 31, 2019 12:43 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                
                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.theolympian.com/news/business/article231026353.html#storylink=moresection" class="image-link-macro" title="University of Georgia to sell beer, wine to $25K donors">
                
                <img src="//www.mcclatchy-wires.com/incoming/79x6ra/picture231026728/alternates/LANDSCAPE_480/UGA_Alcohol_Sales_26648.jpg" alt="University of Georgia to sell beer, wine to $25K donors">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article231026353.html#storylink=moresection">
        University of Georgia to sell beer, wine to $25K donors
      </a>
    
  </h3>
  
   

  
    <time datetime="1559287958">
      May 31, 2019 12:32 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  id="secondary-story-4"  class="package paper no-img">
                                
                                
                                






  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article231026673.html#storylink=moresection">
        S&amp;P upgrades Indonesia credit after Widodo election win
      </a>
    
  </h3>
  
   

  
    <time datetime="1559288879">
      May 31, 2019 12:47 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                
                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.theolympian.com/news/business/article231026553.html#storylink=moresection" class="image-link-macro" title="Asian shares mixed, trade worries continue on Trump tariffs">
                
                <img src="//www.mcclatchy-wires.com/incoming/fvx5cy/picture231026533/alternates/LANDSCAPE_480/China_Financial_Markets_23880.jpg" alt="Asian shares mixed, trade worries continue on Trump tariffs">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article231026553.html#storylink=moresection">
        Asian shares mixed, trade worries continue on Trump tariffs
      </a>
    
  </h3>
  
   

  
    <time datetime="1559287019">
      May 31, 2019 12:16 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                
                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.theolympian.com/news/business/article230980438.html#storylink=moresection" class="image-link-macro" title="US pending home sales fell 1.5% in April">
                
                <img src="//www.mcclatchy-wires.com/incoming/n7pggb/picture230980433/alternates/LANDSCAPE_480/Pending_Home_Sales_01410.jpg" alt="US pending home sales fell 1.5% in April">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article230980438.html#storylink=moresection">
        US pending home sales fell 1.5% in April
      </a>
    
  </h3>
  
   

  
    <time datetime="1559225071">
      May 30, 2019 07:04 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  id="secondary-story-7"  class="package paper no-img">
                                
                                
                                






  <h2 class="caps h6">
    <a class="kicker" href="//www.theolympian.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.theolympian.com/news/business/article231025733.html#storylink=moresection">
        Drive to reduce lobster gear, protect whales hits plan phase
      </a>
    
  </h3>
  
   

  
    <time datetime="1559282801">
      May 30, 2019 11:06 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="231026798"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1559288941", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>

    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div>
                            
                                <div class="more-link-footer">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/theolympian/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	<a href="https://itunes.apple.com/us/app/the-olympian-news/id391027211?mt=8" class="more-link">
		The Olympian App 
	</a>

                                </div>
                            
                            
                                <div class="more-link-footer">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	<a href="http://t.news.theolympian.com/webApp/mccSignupPage?siteName=theolympian" class="more-link">
		View Newsletters  
	</a>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/TheOlympian" class="glyphicon  social-icon glyphicon-facebook-square" aria-label="Facebook link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/theolympian" class="glyphicon  social-icon glyphicon-twitter" aria-label="Twitter link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/olyphoto" class="glyphicon  social-icon glyphicon-youtube" aria-label="Youtube link"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.theolympian.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/myaccount">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="https://digital.olivesoftware.com/Olive/ODN/Olympian/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/customer-service/contests-promotions/">Contests-Promotions</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/myaccount">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/rewards#navlink=mi_footer">Rewards</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/myaccount">Pay Your Bill</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://t.news.theolympian.com/webApp/mccSignupPage?siteName=theolympian#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="http://theolympian.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                        
                                            <li class="list-links-items"><a href="https://theolympian.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/advertise/#navlink=mi_footer">Information</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                        
                                            <li class="list-links-items"><a href="http://olympia.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                        
                                            <li class="list-links-items"><a href="http://media.theolympian.com/static/obits/">Place an Obituary</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.theolympian.com/circulars/#navlink=mi_footer">Today&#39;s Circulars</a></li>
                                        
                                            <li class="list-links-items"><a href="http://media.thenewstribune.com/static/sites/specialsections/oly/#navlink=mi_footer">Special Sections</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.theolympian.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.theolympian.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.theolympian.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="231026798"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="231026798"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.theolympian.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.theolympian.com/mistats/products/escenic.js"></script>
            <script src="//media.theolympian.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=24726&contextPath=7109-24726&pubId=49&cat=&meta=read-wirestory&objId=231026798&type=article&title=Seoul%3A+North+Korea+confirms+African+swine+fever+outbreak&url=%2F%2Fwww.theolympian.com%2Fnews%2Fbusiness%2Farticle231026798.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=24726&contextPath=7109-24726&pubId=49&cat=&meta=read-wirestory&objId=231026798&type=article&title=Seoul%3A+North+Korea+confirms+African+swine+fever+outbreak&url=%2F%2Fwww.theolympian.com%2Fnews%2Fbusiness%2Farticle231026798.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr />
        </div>
        

    </div>

    <div id="backToStory">
        <a class="backLink" href="//www.theolympian.com/news/business/article231026798.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1559288941", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>

    


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-ee3800db37.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-0cb54b86d10c60262381.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3770",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15657");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15562");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7873/cc.js?ns=_cc7873" id="LOTCC_7873"></script>
    <script>_cc7873.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-1b0c194f36b7fd48b090.js"></script>
    

    </body>
</html>
